Acf option add back slash before '


#1

‘,’ - ‘,’. ???
Thats work great before the last patch. Could you fix it plz ?


#2

Try with ‘titre_services’, ‘option’. That should work ok.


#3

YES! Its working, thx :slight_smile: