Pinegrow Community Support Forum

Pinegrow using newer version of LESS?

#1

What version of LESS does pinegrow use? I am noticing that some frameworks’ LESS files will not compile correctly with the current version of pinegrow. They will compile correctly with LESS version 3.x however. Is pinegrow using version 2.x?

0 Likes